LOGIN:
CONTRASEÑA:
[Recordar contraseña]
[Darse de alta]
AC Acura Alfa Romeo Alpina Asia Motors Aston Martin Audi Austin Barkas Bedford BMW Cadillac Chevrolet Chrysler Citroen Dacia Daewoo Daf Lcv/Bus Daf Trucks Daihatsu Danbil Dodge DS Automobiles Ferrari Fiat Ford Ford Trucks Ford US FSO Hino Honda Hyundai Infiniti Isuzu Isuzu Lcv/Bus Iveco Lcv Iveco Trucks Jaguar Jeep Kia Lada Lamborghini Lancia Land Rover LDV Lexus Lotus Man Trucks Maserati Mazda Mercedes Mercedes Trucks MG Mini Mitsubishi Mitsubishi Fuso Nissan Nissan Trucks Opel/Vauxhall Peugeot Polda/ Polonez Pontiac Porsche Renault Renault Trucks Rover Saab Scania Trucks Seat Skoda Smart SsangYong Subaru Suzuki Talbot Toyota Trabant Trailer UAZ Universal Volkswagen Volvo Volvo Bus Chassis Volvo Trucks Wartburg Zastava Antirrobo Arquitectura eléctrica Arquitectura electrónica Carburador electrónico Combustible Confort Cuadro de instrumentos Eléctrico Gestión diesel Gestión gasolina Híbrido Reset de servicio Seguridad Transmisión caja de cambio Tren de rodaje
Foro Formación
Glosario
Por motivos de privacidad, algunos logins aparecerán bajo el nombre [Oculto por razones de privacidad]. Estos mensajes han sido derivados de consultas al técnico que consideramos que son de interés público.


1 2 3 4 5 6 7 ...

talleresjs2010 21/03/2019 16:05:06

Hola compañeros, como esta la faena en general? nosotros emos notado una gran bajada estos meses, para saber mas o menos la situacion en general vamos preguntado a nuestros provedores y por lo que nos dicen esta la cosa parada pero para saber si es por zonas o algo mas global gracias y un saludo



1 respuestas [Ver]
lopez.electricar@gmail.com 20/03/2019 23:22:59

Hola, me ha entrado en el taller la semana pasada un Yaris con fallo de sonda lambda 1 banco1 (P0420), se le ha sustituido dicha sonda y sigue fallando de lo mismo, y hoy me vuelve a entrar otro toyota yaris de otro cliente con el mismo fallo (P0420).

Alguien le ha pasado lo ocurrido y me podria ayudar.



2 respuestas [Ver]
jopacheser 13/03/2019 18:48:40

Muy buenas. Un saludo para todos, me ha entrado un a8 con la grua. no arranca , le he purgado en el filtro de gasoil y arrancó estuve probando y parecia que iba bien, pero una de las veces no arrancó, volví a purgar y lo arranque, mi pregunta es ,¿estos llevan una bomba elevadora en el deposito? el coche es un 2.5 tdi codigo motor ake. muchas gracias



2 respuestas [Ver]
Pipon 06/03/2019 07:28:02

Buenos días , algún compañero saben como activar el modo " económico " en el grupo PSA .

Muchas gracias



1 respuestas [Ver]
raul18alex@hotmail.com 28/02/2019 21:04:51

P/S luz roja encendida en un Toyota Aygo y la dirección dura, en el taller e lo resetearon y nada , al rato se vuelve a encender.....sabe alguien que puede ser?Gracias un saludo...



2 respuestas [Ver]
ElectriCar Lopez 20/02/2019 00:54:13

Buenas noches, alguien me podria informar donde podria encontrar el manual electrico de un Range Rover III TD6, o si alguien lo tiene, sería tan amble de pasarmelo. Ya que por autodata no aparece.

Lo que sucede es que tengo un problema con la suspensión neumatica y creemos que tiene algun proble de CanBus.



5 respuestas [Ver]
gmarlo 14/02/2019 22:44:18

Hola compañeros,tengo un Toyota RAv4 2.0 D4D motor 1AD año2014 y me obstruye muy rápidamente el FAP aproximadamente en 50 kilómetros. Me podríais indicar que puede ser, la egr parece que está bien y no veo a priori mucha carbonilla en el colector de admisión. Gracias por vuestra ayuda



1 respuestas [Ver]
tecnomecanicarafaela@gmail.com 01/02/2019 00:52:51

Por momentos este elelectroventilador no arranca, originando recalentamientos y mal funcionamiento de aire acondicionado

Alguien tendrá el circuito electrico de este accesorio para chequear



1 respuestas [Ver]
dahman 28/01/2019 07:52:47

Tengo un Renault espace 2.0 motor m9r.el motor arranca y se para rápido. Y tenea el caudalimetro desenchufado.le enchufo y sigue igual.le Quito el tubo de entrada de la egr el motor arranca y accelera.sera que tiene catalizador tapado. Daba un fallo df315. 



1 respuestas [Ver]
tallerjoselmartin@gmail.com 22/01/2019 11:09:08

hola buena tengo un problema con una fiat ducatoII 2.3 MJTD, que circulando se para de golpe, me da los pcode p0089,poo91 y p0092 creo que es del regulador de la bomba pero queria asegurarme a ver si a alguien le a pasado este caso, Gracias 

Un saludo



1 respuestas [Ver]


1 2 3 4 5 6 7 ...